Subject: [Deb-dev] Trilinos 8.0.8

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 06 Aug 2008 10:59:05 +0100

I was able to build the most recent Trilinos release (8.0.8) with 
pytrilinos enabled without problems. Might be worth updating the package?

Garth

---

From: "Johannes Ring" <[email-masked]>
Date: Wed, 6 Aug 2008 12:02:52 +0200 (CEST)

> pytrilinos enabled without problems. Might be worth updating the package?

Yes, I will try. Added to my todo list.

Johannes