Subject: [Dorsal-dev] Karmic Koala

From: Anders Logg <[email-masked]>
Date: Sun, 2 Aug 2009 22:48:21 +0200

Here's a changeset adding support for Karmic Koala. Seems to work fine
except a runtime error during plotting (some VTK, Viper or DOLFIN
bug).

-- 
Anders

---

From: Harish Narayanan <[email-masked]>
Date: Sun, 02 Aug 2009 23:02:16 +0200

> except a runtime error during plotting (some VTK, Viper or DOLFIN

Added this, thanks. Can someone else with Karmic Koala alpha look at the
error?

Harish