Subject: [Dorsal-dev] [HG dorsal] Add packages for RHEL5 to compile VTK.

From: [email-masked] (Dorsal)
Date: Fri, 2 Oct 2009 11:27:29 +0200 (CEST)

One or more new changesets pushed to the primary dorsal repository.
A short summary of the last three changesets is included below.

changeset:   267:689dcf3a6989
tag:         tip
user:        "Garth N. Wells <[email-masked]>"
date:        Fri Oct 02 10:27:25 2009 +0100
files:       platforms/rhel5.platform
description:
Add packages for RHEL5 to compile VTK.

changeset:   266:d5ca7a2a845f
user:        Harish Narayanan <[email-masked]>
date:        Thu Oct 01 10:02:05 2009 +0200
files:       packages/petsc.package
description:
Removed umfpack from petsc

changeset:   265:9afdca543442
user:        Harish Narayanan <[email-masked]>
date:        Thu Oct 01 09:21:37 2009 +0200
files:       platforms/rhel5.platform
description:
Update rhel5 usage instructions

----------------------------------------------------------------------
For more details, visit http://www.fenics.org/dev/dorsal

---

From: Harish Narayanan <[email-masked]>
Date: Fri, 02 Oct 2009 13:51:38 +0200

> Add packages for RHEL5 to compile VTK.

Is everything working now?

Harish