Subject: [Dorsal-dev] installation location

From: "Garth N. Wells" <[email-masked]>
Date: Tue, 29 Sep 2009 16:20:26 +0100

Is there are option to control the installation location, or is it 
always $HOME/Work?

Garth

---

From: Harish Narayanan <[email-masked]>
Date: Tue, 29 Sep 2009 17:21:20 +0200

> Is there are option to control the installation location, or is it 

You can change it to what you want by editing dorsal.cfg .

---

From: Anders Logg <[email-masked]>
Date: Tue, 29 Sep 2009 17:28:45 +0200

> You can change it to what you want by editing dorsal.cfg .

Or even better: put it in local.cfg which overrides dorsal.cfg. Then
you can pull updates from Dorsal without problems.

--
Anders