Subject: [FEniCS-dev] old web page

From: "Garth N. Wells" <[email-masked]>
Date: Thu, 22 Mar 2007 13:03:16 +0100

Is it possible to reach the old web page?

Garth

---

From: Anders Logg <[email-masked]>
Date: Thu, 22 Mar 2007 13:09:30 +0100

> Is it possible to reach the old web page?

It is now:

    http://www.fenics.org/old/

/Anders