Subject: [FEniCS-dev] visit

From: "Johan Hoffman" <[email-masked]>
Date: Tue, 5 Jun 2007 14:35:01 +0200 (MEST)

Anyone tried out Visit (http://www.llnl.gov/visit/)? I hear it is becoming
becoming more popular than Paraview?

/JH

---

From: "Theodore Omtzigt" <[email-masked]>
Date: Tue, 5 Jun 2007 09:34:45 -0400

As a matter of fact we have started working with it two weeks ago. If you
are trying to steer a large sim on a cluster it is wonderful, but for small
jobs it is overkill.

Theo

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Johan Hoffman
Sent: Tuesday, June 05, 2007 8:35 AM
To: [email-masked]
Subject: [FEniCS-dev] visit

/JH

_______________________________________________
FEniCS-dev mailing list
[email-masked]
http://www.fenics.org/mailman/listinfo/fenics-dev

---

From: "Johan Hoffman" <[email-masked]>
Date: Tue, 5 Jun 2007 15:42:51 +0200 (MEST)

Ok, thanks!

/Johan