Subject: [FEniCS-users] Mesh Format Converters

From: Jehanzeb Hameed <[email-masked]>
Date: Tue, 13 Oct 2009 13:05:17 -0500

Hello,

Is there a utility to convert old mesh formats to new ones (transform
Boundary data, material indicators etc) ?

Thanks,
-Jehanzeb

---

From: Anders Logg <[email-masked]>
Date: Mon, 19 Oct 2009 13:30:18 +0200

> Boundary data, material indicators etc) ?

Not that I know of. You can probably create a simple script that does
it. Otherwise, search/replace in your favorite text editor is probably
the simplest option.

--
Anders