Subject: [FEniCS-users] programmers reference

From: Patrick Riesen <[email-masked]>
Date: Mon, 16 Nov 2009 08:17:26 +0100

hi,

the programmers reference at

http://www.fenics.org/pub/documents/dolfin/dolfin-progr-reference/classes.html

is down or not accessible anymore...

patrick

---

From: Anders Logg <[email-masked]>
Date: Mon, 16 Nov 2009 11:22:49 +0100

Yes, I know. It was missing a couple of times last week as well.
Then I went in and rebuilt it manually which worked fine.

Something is not right with the server. We will move over to a new
fresh server. IT support here is working on it but I still don't know
exactly when the move will take place. I'm hoping it will be today.

--
Anders

On Mon, Nov 16, 2009 at 08:17:26AM +0100, Patrick Riesen wrote:
> _______________________________________________
> FEniCS-users mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/fenics-users

---

From: Patrick Riesen <[email-masked]>
Date: Mon, 16 Nov 2009 11:31:50 +0100

Ok, thanks for the info :-)
regards,
patrick