Subject: [FFC-dev] buildbot failure in FEniCS Buildbot on ffc-jaunty-amd64

From: [email-masked]
Date: Wed, 09 Sep 2009 04:02:56 +0200

The Buildbot has detected a new failure of ffc-jaunty-amd64 on FEniCS Buildbot.
Full details are available at:
 http://fenics.org:8080/builders/ffc-jaunty-amd64/builds/21

Buildbot URL: http://fenics.org:8080/

Buildslave for this Build: jaunty-amd64

Build Reason: 
Build Source Stamp: HEAD
Blamelist: 

BUILD FAILED: failed ffc check

sincerely,
 -The Buildbot

---

From: Johannes Ring <[email-masked]>
Date: Wed, 9 Sep 2009 08:54:52 +0200

Sorry about the noise from the jaunty-amd64 buildslave, it ran out of
disk space. I'll try to add some more space so it doesn't happen
again.

Johannes

On Wed, Sep 9, 2009 at 4:02 AM, <[email-masked]> wrote:
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev
>