Subject: [FFC-dev] ffc problems running demos went away

From: osman buyukisik <[email-masked]>
Date: Sat, 1 Oct 2005 15:50:22 -0700

Hi,
  I just downloaded  todays cvs tar-ball and now, I don't have any problems 
running ffc. It runs all of the demos ok.
I did not change my python or numeric. 
osman

---

From: Anders Logg <[email-masked]>
Date: Sat, 1 Oct 2005 19:13:58 -0500

Good to know.

/Anders

On Sat, Oct 01, 2005 at 03:50:22PM -0700, osman buyukisik wrote:
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/ffc-dev
> 

-- 
Anders Logg
Research Assistant Professor
Toyota Technological Institute at Chicago
http://www.tti-c.org/logg/