Subject: [FFC-dev] New release

From: Anders Logg <[email-masked]>
Date: Wed, 29 Aug 2007 06:31:08 +0200

We're planning to make a new release on Friday this week if possible
of DOLFIN and FFC.

Remind us about any outstanding issues so we can fix them (or ignore 
them for now).

/Anders

---

From: "Johan Hoffman" <[email-masked]>
Date: Wed, 29 Aug 2007 08:32:58 +0200 (MEST)

Sounds good to me.

/Johan

> _______________________________________________
> DOLFIN-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/dolfin-dev
>