Subject: [FFC-dev] install error

From: "Garth N. Wells" <[email-masked]>
Date: Sat, 24 Mar 2007 11:32:11 +0100

When trying to install ffc, I get the error

   error: package directory 'ffc/old' does not exist

Garth

---

From: Anders Logg <[email-masked]>
Date: Sat, 24 Mar 2007 11:50:29 +0100

On Sat, Mar 24, 2007 at 11:32:11AM +0100, Garth N. Wells wrote:
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev

Fixed.

/Anders

---

From: "Garth N. Wells" <[email-masked]>
Date: Sat, 24 Mar 2007 12:36:19 +0100

Now there's another one,

  File "setup.py", line 29
     scripts = ["bin/ffc"],

Garth