Subject: [FFC-dev] buildbot failure in mac_osx

From: [email-masked]
Date: Mon, 08 Dec 2008 03:00:18 +0100

The Buildbot has detected a failed build of mac_osx.
Full details are available at:
 http://fenics.org:8010/ffc/mac_osx/builds/584

Buildbot URL: http://fenics.org:8010/ffc/

Buildslave for this Build: mac-osx

Build Reason: The Nightly scheduler named 'Nightly' triggered this build
Build Source Stamp: HEAD
Blamelist: 

BUILD FAILED: failed hg

sincerely,
 -The Buildbot

---

From: Ilmar Wilbers <[email-masked]>
Date: Mon, 08 Dec 2008 09:59:44 +0100

Sorry about these emails, there is a problem with the Mac machine used 
as Buildbot. I forgot to change to notifications from being sent every 
time to only being sent at the first error.

ilmar

[email-masked] wrote:
>  http://fenics.org:8010/ffc/mac_osx/builds/581
> 
> Build Reason: 
> Blamelist: Anders Logg