Subject: [FFC-dev] Bug report #2

From: Martin Sandve Alnæs <[email-masked]>
Date: Mon, 6 Apr 2009 10:04:08 +0200

FFC doesn't look for the list "forms" in a UFL file, which is
to be used to override the default choice of forms "M, L, a"

Martin

---

From: Anders Logg <[email-masked]>
Date: Mon, 6 Apr 2009 12:45:18 +0200

> to be used to override the default choice of forms "M, L, a"

The plan is to use load_ufl_file from UFL, but not until after the
release. There's a number of such things and other cleanups to do
including using the wrapper generators from dolfin_utils.

-- 
Anders