Subject: [FFC-dev] email notification?

From: Kristian Oelgaard <[email-masked]>
Date: Tue, 20 May 2008 12:28:15 +0200

Hi,

I pushed some changes (optimisations for quadrature representation) to the FFC
repository yesterday but no e-mail was sent to the list.

Kristian

---

From: "Martin Sandve Alnæs" <[email-masked]>
Date: Wed, 21 May 2008 11:40:09 +0200

The same happens with UFL, there's a 40 hour delay. I think it's the
same with SyFi as well.

-- 
Martin

2008/5/20 Kristian Oelgaard <[email-masked]>:
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev
>

---

From: Anders Logg <[email-masked]>
Date: Wed, 21 May 2008 11:46:02 +0200

> repository yesterday but no e-mail was sent to the list.

The mail system has been broken for a few days. I think it's getting
back up just now.

-- 
Anders