Subject: [FFC-dev] install bug

From: "Garth N. Wells" <[email-masked]>
Date: Fri, 12 Jan 2007 22:41:14 +0100

Looks like some files weren't committed. Below is the error I get when 
trying to install FFC.

Garth

running install
running build
running build_py
error: package directory 'ffc/parser' does not exist

---

From: Anders Logg <[email-masked]>
Date: Sat, 13 Jan 2007 00:33:41 +0100

ok, I'll fix it.

/Anders

On Fri, Jan 12, 2007 at 10:41:14PM +0100, Garth N. Wells wrote:
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev