Subject: [FFC-dev] small fixes

From: "Garth N. Wells" <[email-masked]>
Date: Sat, 20 Jan 2007 07:03:45 -0600

Attached is a bundle with some small fixes related to installation.

Garth

---

From: Anders Logg <[email-masked]>
Date: Mon, 22 Jan 2007 15:29:48 +0100

Thanks!

Maybe you could put a clone of your repository at ~garth/hg/ffc
and then I can just

    hg pull ffc-garth

(with a suitable definition in my ~/.hgrc)?

It's much more convenient than working with bundles.

/Anders

> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev