Subject: [FIAT-dev] make_points is now operational over [...]

From: [email-masked]
Date: Wed, 01 Jun 2005 17:49:40 +0200

Commit from kirby (2005-06-01 17:49 CEST)
-----------------

make_points is now operational over
whatever ordering is in place

  fiat  FIAT/shapes_new.py  1.5

---

From: Anders Logg <[email-masked]>
Date: Wed, 1 Jun 2005 10:53:01 -0500

I foresee that this battle station will soon be fully operational.

/Anders

On Wed, Jun 01, 2005 at 05:49:40PM +0200, [email-masked] wrote:
> _______________________________________________
> FIAT-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/fiat-dev
> 

-- 
Anders Logg
Research Assistant Professor
Toyota Technological Institute at Chicago
http://www.tti-c.org/logg/