Subject: [FIAT-dev] Release

From: Anders Logg <[email-masked]>
Date: Mon, 18 Feb 2008 13:35:12 +0100

New versions of FFC and DOLFIN have gone out and they'd like some
company from FIAT. :-)

-- 
Anders

---

From: "Robert Kirby" <[email-masked]>
Date: Mon, 18 Feb 2008 09:17:59 -0600

hmmm... the center of mass has truly crossed the Atlantic if I arrive in my
office Monday morning to such impatient-sounding emails :)

I'll take care of it this morning.

On Feb 18, 2008 6:35 AM, Anders Logg <[email-masked]> wrote:

> _______________________________________________
> FIAT-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/fiat-dev
>