Subject: [Instant-dev] Did some cleanup, ready for release?

From: "Martin Sandve Alnæs" <[email-masked]>
Date: Mon, 20 Oct 2008 14:12:51 +0200

I'm happy.

--
Martin

---

From: Kent Andre <[email-masked]>
Date: Mon, 20 Oct 2008 14:20:12 +0200

OK, I will try to do it tonight. 

Kent

On ma., 2008-10-20 at 14:12 +0200, Martin Sandve Alnæs wrote:
> I'm happy.
> 
> --
> Martin
> _______________________________________________
> Instant-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/instant-dev

---

From: "Johannes Ring" <[email-masked]>
Date: Mon, 20 Oct 2008 15:28:24 +0200 (CEST)

Hi,

Here is a small bundle that updates the manual page for instant-showcache.

Johannes