Subject: [Instant-dev] [HG instant] added zombie model, remains to tune the paramters

From: [email-masked] (Instant)
Date: Fri, 25 Sep 2009 16:37:35 +0200 (CEST)

One or more new changesets pushed to the primary instant repository.
A short summary of the last three changesets is included below.

changeset:   321:47fca96557f6
tag:         tip
user:        Kent-Andre Mardal <[email-masked]>
date:        Fri Sep 25 16:37:32 2009 +0200
files:       tests/zombie_model.py
description:
added zombie model, remains to tune the paramters

changeset:   320:617eac17613d
parent:      319:069f8e74ed57
parent:      318:0cdcbda68b3b
user:        "Martin Sandve Alnæs <[email-masked]>"
date:        Thu Jun 04 12:54:30 2009 +0200
description:
merge

changeset:   319:069f8e74ed57
parent:      317:ae7bb262cd7e
user:        "Martin Sandve Alnæs <[email-masked]>"
date:        Thu Jun 04 12:54:12 2009 +0200
files:       src/instant/build.py src/instant/config.py src/instant/inlining.py tests/clean.py tests/rerun_tests.py tests/run_omp_test.sh tests/run_tests.py tests/test14.py tests/test15.py tests/test_ode.py
description:
Minor code quality fixes reported by pychecker.
Added #/usr/bin/env python to some test scripts.

----------------------------------------------------------------------
For more details, visit http://www.fenics.org/hg/instant

---

From: Anders Logg <[email-masked]>
Date: Fri, 25 Sep 2009 18:26:06 +0200

> added zombie model, remains to tune the paramters

:-)

--
Anders

> _______________________________________________
> Instant-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/instant-dev