Subject: [Instant-dev] Optimization

From: Anders Logg <[email-masked]>
Date: Mon, 10 Dec 2007 21:36:14 +0100

How does Instant compile the generated code? With or without
optimization (-Ox)?

-- 
Anders

---

From: Kent-Andre Mardal <[email-masked]>
Date: Tue, 11 Dec 2007 15:23:09 +0100

I added optimization now.

---

From: Anders Logg <[email-masked]>
Date: Tue, 11 Dec 2007 14:23:37 +0100

> I added optimization now. 

I want it without optimization! (Some forms that are too heavy to
compile otherwise.) Can you add a flag?

-- 
Anders