Subject: [Ko-dev] Repository moved

From: Anders Logg <[email-masked]>
Date: Thu, 2 Nov 2006 10:01:14 +0100

I have moved the repository for Ko to a separate user account (like
all other projects). Check if everything works as expected.

/Anders

---

From: Johan Jansson <[email-masked]>
Date: Thu, 2 Nov 2006 14:18:34 +0100

> all other projects). Check if everything works as expected.

It works like it should.

  Johan