Subject: [Ko-dev] [HG] Test mailing list notification.

From: [email-masked] (FEniCS)
Date: Thu, 10 Aug 2006 12:20:47 +0200 (CEST)

One or more new changesets pushed to the primary Ko repository.
A short summary of the last three changesets is included below.

changeset:   145:7c2997c13f4b37b56ac43f17abefd4c0a441edb8
tag:         tip
user:        "Johan Jansson <[email-masked]>"
date:        Thu Aug 10 12:20:43 2006 +0200
files:       python/direct/diffpde.py
description:
Test mailing list notification.

changeset:   144:7cb07c04a95090cea3f3e3aaf5cffdb5d21cb04f
user:        "Johan Jansson <[email-masked]>"
date:        Thu Aug 10 12:10:11 2006 +0200
files:       python/direct/diffpde.py
description:
Test ko-dev notification.

changeset:   143:997cf2fefa6973b1b84f3a9ecfbfcdd853775993
user:        "Johan Jansson <[email-masked]>"
date:        Thu Aug 10 12:05:45 2006 +0200
files:       python/direct/tetmesh-1c.xml.gz
description:
Added mesh.

-------------------------------------------------------
For more details, visit http://www.fenics.org/hg/ko

---

From: Anders Logg <[email-masked]>
Date: Thu, 10 Aug 2006 12:41:30 +0200

Works nicely. I have updated the download page with information of
how to access the ko repository.

/Anders

On Thu, Aug 10, 2006 at 12:20:47PM +0200, FEniCS wrote:
> _______________________________________________
> Ko-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ko-dev