Subject: [UFC-dev] buildbot failure in FEniCS Buildbot on ufc-mac-osx

From: [email-masked]
Date: Wed, 13 May 2009 04:00:08 +0200

The Buildbot has detected a new failure of ufc-mac-osx on FEniCS Buildbot.
Full details are available at:
 http://fenics.org:8080/builders/ufc-mac-osx/builds/109

Buildbot URL: http://fenics.org:8080/

Buildslave for this Build: mac-osx

Build Reason: 
Build Source Stamp: HEAD
Blamelist: 

BUILD FAILED: failed failed slave lost

sincerely,
 -The Buildbot

---

From: "Johannes Ring" <[email-masked]>
Date: Wed, 13 May 2009 08:04:49 +0200 (CEST)

Hi,

Sorry about all the noise from the Mac buildslave. We will try to sort
things out and hopefully have this slave back in a normal state soon.

Johannes

On Wed, May 13, 2009 04:00, [email-masked] wrote:
> _______________________________________________
> UFC-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/ufc-dev
>