Subject: [Viper-dev] plot title

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 19 Aug 2009 21:53:09 +0100

Would it be easy to add a plot title option to the command line version 
of Viper?

Garth

---

From: Ola Skavhaug <[email-masked]>
Date: Wed, 19 Aug 2009 23:15:09 +0200

Yes. I'll se what I can do.

Ola

On Wed, Aug 19, 2009 at 10:53 PM, Garth N. Wells<[email-masked]> wrote:
> _______________________________________________
> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev
>

-- 
Ola Skavhaug