Subject: [Viper-dev] New versions

From: Anders Logg <[email-masked]>
Date: Fri, 15 Feb 2008 13:21:42 +0100

New releases of FIAT, FFC, DOLFIN, UFC are expected today.

I know at least for Instant this requires a new release.
Probably also for Viper.

Is it possible to arrange to put up new versions of both Instant and
Viper today?

-- 
Anders

---

From: Ola Skavhaug <[email-masked]>
Date: Fri, 15 Feb 2008 16:40:49 +0100

> Is it possible to arrange to put up new versions of both Instant and

This will be extremely difficult for me; I'm leaving San Diego this noon to go
back to Norwary. If anyone wants to do it; feel free.

Ola

> -- 
> Anders
> _______________________________________________
> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev

---

From: Anders Logg <[email-masked]>
Date: Fri, 15 Feb 2008 16:39:56 +0100

> back to Norwary. If anyone wants to do it; feel free.

No problem, we just need to wait. Have a nice trip!

-- 
Anders