Subject: [Fenics-viper] Default background color for xyplot

From: Johan Hake <[email-masked]>
Date: Thu, 24 Jun 2010 13:02:08 -0700

Hello!

Another thing that has bugged me lately is the default color of a xyplot in 
viper. It is gray. All other plots defaults to white. 

I have locally changed this to white and black axes. See attached image.

Anyone complaining if I push this patch too?

Johan

---

From: Anders Logg <[email-masked]>
Date: Thu, 24 Jun 2010 22:12:49 +0200

Looks good to me.

--
Anders

> _______________________________________________
> Mailing list: https://launchpad.net/~fenics-viper
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~fenics-viper
> More help   : https://help.launchpad.net/ListHelp