Subject: [Fenics] La demo c++ doc missing

From: "Garth N. Wells" <[email-masked]>
Date: Tue, 01 Feb 2011 15:24:39 +0000

We seem to be missing the documentation for the C++ version of the
eigenvalue demo. Did it go missing at some point? Marie?

Garth

---

From: "Marie E. Rognes" <[email-masked]>
Date: Tue, 1 Feb 2011 16:32:11 +0100

Don't remember... I can take a look tomorrow. 

Also, I was planning on taking a round with the documentation for the undocumented demos over the next weeks. 

--
Marie

---

From: Anders Logg <[email-masked]>
Date: Tue, 1 Feb 2011 16:57:38 +0100

> Also, I was planning on taking a round with the documentation for the undocumented demos over the next weeks.

That is very welcome!

--
Anders