Subject: [Fenics] latex generation errors in current online doc

From: Andre Massing <[email-masked]>
Date: Fri, 01 Oct 2010 18:56:20 +0200

Have a look here
http://www.fenicsproject.org/newdoc/demos/pde/navier-stokes/cpp/documentation.html
The stmaryrd.sty package seems to be missing..

The same error occurs in every documentation page which contains latex 
formulas.

--
Andre

---

From: Johannes Ring <[email-masked]>
Date: Mon, 4 Oct 2010 11:56:41 +0200

> The same error occurs in every documentation page which contains latex

Thanks, this is fixed now (problem was related with the move to
fenicsproject.org).

Johannes