Subject: [Fenics] Missing files for hyperelasticity

From: Anders Logg <[email-masked]>
Date: Tue, 31 Aug 2010 10:48:56 +0200

The source files seem to be missing for the hyperelasticity C++ demo
documentation.

--
Anders

---

From: "Garth N. Wells" <[email-masked]>
Date: Tue, 31 Aug 2010 10:19:05 +0100

> The source files seem to be missing for the hyperelasticity C++ demo

I haven't documented the C++ version yet.

Garth

> --
> Anders
>
> _______________________________________________
> Mailing list: https://launchpad.net/~fenics
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~fenics
> More help   : https://help.launchpad.net/ListHelp