Subject: [Fenics] unsubscribe

From: David Stuebe <[email-masked]>
Date: Wed, 31 Oct 2012 12:23:48 -0400

David Stuebe
Scientist & Software Engineer – RPS ASA

55 Village Square Drive
South Kingstown, RI 02879-8248

Tel: +1 (401) 789-6224
Email: [email-masked]<mailto:[email-masked]>
www: asascience.com<http://www.asascience.com/> | rpsgroup.com<http://www.rpsgroup.com/>

A member of the RPS Group plc

---

From: Anders Logg <[email-masked]>
Date: Wed, 31 Oct 2012 09:37:34 -0700

You cannot unsubscribe by posting "unsubscribe". You need to do it via
clicking the right button on Launchpad. Go to

  https://launchpad.net/~fenics.

--
Anders

On Wed, Oct 31, 2012 at 12:23:48PM -0400, David Stuebe wrote:
>    Email: [1][email-masked]
>    www: [2]asascience.com | [3]rpsgroup.com
>
> Referenser
>    1. mailto:[email-masked]
>    2. http://www.asascience.com/
>    3. http://www.rpsgroup.com/

> _______________________________________________
> Mailing list: https://launchpad.net/~fenics
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~fenics
> More help   : https://help.launchpad.net/ListHelp