Subject: [FEniCS-dev] Sorry for interrupting - this is just a test

From: Mandus <[email-masked]>
Date: Mon, 2 Oct 2006 21:21:48 +0200

We have some email problems with the fenics server right now. This is
part of a debugging attempt.

-- 
Mandus
The only dr. Mandus around.

---

From: Anders Logg <[email-masked]>
Date: Mon, 2 Oct 2006 21:47:52 +0200

> part of a debugging attempt.

Seems to be fixed now. Thanks!

/Anders