Subject: [Fenics] Buildbot web interface?

From: "Garth N. Wells" <[email-masked]>
Date: Tue, 3 Jul 2012 08:15:33 +0100

Where can the buildbot web interfaces be found following the host change?

Garth

---

From: Anders Logg <[email-masked]>
Date: Tue, 3 Jul 2012 10:25:57 +0200

> Where can the buildbot web interfaces be found following the host change?

It hasn't been configured on the new server yet. Johannes is on
vacation (and so am I). It's still available on the old server.

http://128.39.36.31:8090/

--
Anders

---

From: "Garth N. Wells" <[email-masked]>
Date: Mon, 20 Aug 2012 08:15:46 +0100

> vacation (and so am I). It's still available on the old server.

Can this be transitioned to the new server?

Garth

---

From: Johannes Ring <[email-masked]>
Date: Mon, 20 Aug 2012 09:18:53 +0200

> Can this be transitioned to the new server?

Yes, I hope to have this up soon.

Johannes