Subject: [FEniCS-dev] referencing

From: Gideon Simpson <[email-masked]>
Date: Mon, 26 Nov 2007 18:33:47 -0500

Is there a preferred reference for the FEniCS project?

-Gideon Simpson
  Department of Applied Physics and Applied Mathematics
  Columbia University

---

From: Anders Logg <[email-masked]>
Date: Tue, 27 Nov 2007 08:51:15 +0100

No, not yet. We have been discussing putting up some information about
this on the web page. I'll put something up today and then others can
edit. Thanks for the reminder.

/Anders

> _______________________________________________
> FEniCS-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/fenics-dev