Subject: Re: [Fenics] [Branch ~fenics-core/fenics-doc/main] Rev 153: Add some missing files for biharmonic eqn.

From: Marie Rognes <[email-masked]>
Date: Wed, 01 Sep 2010 22:00:47 +0200

On 01. sep. 2010 15:57, [email-masked] wrote:
> ------------------------------------------------------------
> revno: 153
> committer: Garth N. Wells <[email-masked]>
> branch nick: fenics-doc
> timestamp: Wed 2010-09-01 14:55:49 +0100
> message:
>   Add some missing files for biharmonic eqn.
> added:
>   source/demos/pde/biharmonic/cpp/documentation.rst
>   source/demos/pde/biharmonic/python/documentation.rst
> modified:
>   source/conf.py
>   source/demos/pde/biharmonic/common.txt
>   

The current doc files for biharmonic are the doc files for the Poisson
demo. Is this intentional?

--
Marie

---

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 01 Sep 2010 21:18:35 +0100

> demo. Is this intentional?

I'm not sure where it's at. I just cleaned part of it up.

Garth

> --
> Marie
> 
> _______________________________________________
> Mailing list: https://launchpad.net/~fenics
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~fenics
> More help   : https://help.launchpad.net/ListHelp