Subject: [Fenics] Inserting HTML into Sphinx doc?

From: Anders Logg <[email-masked]>
Date: Wed, 4 May 2011 18:34:13 +0200

Does anyone know if there is a way to insert static HTML (or better
yet, php) into a specific Sphinx-generated web page?

I can always hack it, but if there's a standard way I'd like to use
that (for the front page).

I'm working on the new web pages here:

http://www.fenicsproject.org/new/

--
Anders

---

From: Anders Logg <[email-masked]>
Date: Wed, 4 May 2011 18:57:06 +0200

> http://www.fenicsproject.org/new/

I found a simple solution (=hack).

--
Anders