Subject: [FEniCS-dev] docs on wiki

From: "Garth N. Wells" <[email-masked]>
Date: Fri, 23 Mar 2007 16:49:23 +0100

It's not possible to follow the links to the documentation under 
http://www.fenics.org/wiki/Documentation. Any ideas what's up?

Garth

---

From: Anders Logg <[email-masked]>
Date: Fri, 23 Mar 2007 19:58:55 +0100

> http://www.fenics.org/wiki/Documentation. Any ideas what's up?

Works now. /pub got moved yesterday when I moved everything old to
/old.

/Anders