Subject: [FFC-dev] buildbot failure in FEniCS Buildbot on ffc-mac-osx

From: [email-masked]
Date: Sat, 28 Feb 2009 13:30:56 +0100

The Buildbot has detected a new failure of ffc-mac-osx on FEniCS Buildbot.
Full details are available at:
 http://fenics.org:8080/builders/ffc-mac-osx/builds/50

Buildbot URL: http://fenics.org:8080/

Buildslave for this Build: mac-osx

Build Reason: 
Build Source Stamp: HEAD
Blamelist: k.b.oelgaard

BUILD FAILED: failed ffc check

sincerely,
 -The Buildbot

---

From: Kristian Oelgaard <[email-masked]>
Date: Sat, 28 Feb 2009 13:47:19 +0100

> BUILD FAILED: failed ffc check

Need to revert UFC. (and then generate new references)

Kristian
 
> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/ffc-dev
>