Subject: [FFC-dev] New release of FFC/DOLFIN

From: Anders Logg <[email-masked]>
Date: Thu, 22 Sep 2005 14:53:47 -0500

I'm thinking of creating a new release of FFC (0.2.0) and DOLFIN
(0.5.9) tomorrow Friday if no one objects. Any problems with the
current CVS versions that should be fixed before the release?

/Anders

-- 
Anders Logg
Research Assistant Professor
Toyota Technological Institute at Chicago
http://www.tti-c.org/logg/

---

From: "Johan Hoffman" <[email-masked]>
Date: Fri, 23 Sep 2005 09:34:09 +0200 (MEST)

Very good. No problems as far as I know.

/Johan

> I'm thinking of creating a new release of FFC (0.2.0) and DOLFIN (0.5.9)
tomorrow Friday if no one objects. Any problems with the current CVS
versions that should be fixed before the release?
> _______________________________________________
> DOLFIN-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/dolfin-dev
>