Subject: [FFC-dev] [Bug 424307] Re: Testing notification to mailing list

From: logg <[email-masked]>
Date: Fri, 04 Sep 2009 14:25:41 -0000

Hope it works

** Changed in: ffc
       Status: New => Fix Released

** Changed in: ffc
     Assignee: (unassigned) => logg (logg)

-- 
Testing notification to mailing list
https://bugs.launchpad.net/bugs/424307
You received this bug notification because you are subscribed to FFC.

Status in FEniCS Form Compiler: Fix Released

Bug description:
Ignore

---

From: logg <[email-masked]>
Date: Tue, 08 Sep 2009 21:39:21 -0000

** Changed in: ffc
       Status: Fix Released => Invalid

Status in FEniCS Form Compiler: Invalid

Bug description:
Ignore