Subject: [Ffc] Buildbot

From: "Garth N. Wells" <[email-masked]>
Date: Thu, 03 Dec 2009 08:50:53 +0000

What's up with FFC on the buildbots? Do the benchmarks need to be updated?

Garth

---

From: Anders Logg <[email-masked]>
Date: Thu, 3 Dec 2009 10:12:08 +0100

> What's up with FFC on the buildbots? Do the benchmarks need to be updated?

I'm not sure what has changed. It might just be a thing where
something has caused the order of terms to change.

I'll look at it later. I have a paper to proof-read now. ;-)

--
Anders

---

From: "Garth N. Wells" <[email-masked]>
Date: Thu, 03 Dec 2009 10:32:05 +0000

> something has caused the order of terms to change.

Could be the the issue that I just send a message to the UFL list about.

Garth