Subject: [Ffc] buildbot failure in FEniCS Buildbot on ffc-jaunty-amd64

From: [email-masked]
Date: Fri, 04 Jun 2010 15:23:41 +0200

The Buildbot has detected a new failure of ffc-jaunty-amd64 on FEniCS Buildbot.
Full details are available at:
 http://fenics.org:8080/builders/ffc-jaunty-amd64/builds/372

Buildbot URL: http://fenics.org:8080/

Buildslave for this Build: jaunty-amd64

Build Reason: 
Build Source Stamp: HEAD
Blamelist: Marie E. Rognes

BUILD FAILED: failed ffc check

sincerely,
 -The Buildbot

---

From: Marie Rognes <[email-masked]>
Date: Fri, 04 Jun 2010 15:26:10 +0200

> BUILD FAILED: failed ffc check

This is the usual 0.5 vs 1/2 ufl bug. Will fix the bug in ufl instead of
tweaking
the demo.

--
Marie