Subject: [Ffc] Debug printing

From: Anders Logg <[email-masked]>
Date: Fri, 8 Jan 2010 10:24:04 +0100

WHen running with option -s, I still see some debug printing:

f3
f2
n2
n1
n0
idx3
f3
f2
n2
n1
n0
idx3

Does anyone know where these come from?

Or better, know of a method to find out where they come from?

--
Anders

---

From: Kristian Oelgaard <[email-masked]>
Date: Fri, 8 Jan 2010 10:26:22 +0100 (CET)

> Does anyone know where these come from?

Yes, I'll remove that shortly.

Kristian

> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
>
> iEYEARECAAYFAktG+bQACgkQTuwUCDsYZdFYHACeIU8qoeUR0MiNfHv5xjK74oNn
> ft8Ani4vR3nC/dbkggCYmX0hQ2h3XAcC
> =HGu6
> -----END PGP SIGNATURE-----
>
> _______________________________________________
> Mailing list: https://launchpad.net/~ffc
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~ffc
> More help   : https://help.launchpad.net/ListHelp
>
>