Subject: [FFC-dev] New release

From: Anders Logg <[email-masked]>
Date: Mon, 10 Oct 2005 16:23:47 -0500

Any objections to creating new releases of FFC and DOLFIN?

Anything else we need to finish before 0.2.1/0.5.10?

/Anders

-- 
Anders Logg
Research Assistant Professor
Toyota Technological Institute at Chicago
http://www.tti-c.org/logg/

---

From: "Johan Hoffman" <[email-masked]>
Date: Tue, 11 Oct 2005 09:06:55 +0200 (MEST)

No objections from me.

/Johan

> _______________________________________________
> FFC-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/ffc-dev
>

---

From: "Garth N. Wells" <[email-masked]>
Date: Tue, 11 Oct 2005 11:51:10 +0200

Is the -fPIC compiler flag essential? It breaks cygwin. If it's needed, I can
make changes for cygwin.

Garth

Quoting Anders Logg <[email-masked]>:

> DOLFIN-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/dolfin-dev
>