Subject: [FIAT-dev] Worked more on fiat manual.

From: [email-masked]
Date: Mon, 03 Apr 2006 18:26:06 +0200

Commit from kirby (2006-04-03 18:26 CEST)
-----------------

Worked more on fiat manual.

+ fiat  doc/fenicsmanual.cls  1.1
  fiat  doc/manual.tex        1.2

---

From: Anders Logg <[email-masked]>
Date: Mon, 3 Apr 2006 11:34:06 -0500

Tell me if/when I should add the FIAT manual to the cron job that
automatically copies the latest manuals to fenics.org/docs/

For this to work, you also need to add the manual as a PDF file to the
repository (or the cron job might need to run latex which might not be
completely robust...)

/Anders

On Mon, Apr 03, 2006 at 06:26:06PM +0200, [email-masked] wrote:
> _______________________________________________
> FIAT-dev mailing list
> [email-masked]
> http://www.fenics.org/cgi-bin/mailman/listinfo/fiat-dev
> 

-- 
Anders Logg
Research Assistant Professor
Toyota Technological Institute at Chicago
http://www.tti-c.org/logg/