Subject: [FIAT-dev] New release

From: Anders Logg <[email-masked]>
Date: Tue, 23 Oct 2007 14:20:22 +0200

Rob, can you make a new release of FIAT?

The reason for the rush is a bug in the Debian packages. To fix that
bug, we need a new release of FFC which fixes the bug but which also
depends on a new FIAT release...

/Anders

---

From: "Robert Kirby" <[email-masked]>
Date: Tue, 23 Oct 2007 09:19:43 -0500

Anders, this afternoon should be possible.  I teach this morning.

Rob

On 10/23/07, Anders Logg <[email-masked]> wrote:
> _______________________________________________
> FIAT-dev mailing list
> [email-masked]
> http://www.fenics.org/mailman/listinfo/fiat-dev
>