Subject: [UFL-dev] Path to UFL

From: Anders Logg <[email-masked]>
Date: Tue, 7 Apr 2009 19:53:58 +0200

The path to UFL needs to be updated for the builbots:

  http://www.fenics.org/hg/ufl

(Moved from dev)

-- 
Anders

---

From: "Johannes Ring" <[email-masked]>
Date: Tue, 7 Apr 2009 20:27:44 +0200 (CEST)

Done.

Johannes