Subject: Re: [Ufl] [Question #219998]: unconventional linear and bilinear forms

From: Paul Constantine <[email-masked]>
Date: Thu, 24 Jan 2013 04:25:59 -0000

Question #219998 on UFL changed:
https://answers.launchpad.net/ufl/+question/219998

Paul Constantine gave more information on the question:
Oh. I also want to be able to take du/dx \in R^n.

-- 
You received this question notification because you are a member of UFL
Team, which is an answer contact for UFL.

---

From: Martin Sandve Alnæs <[email-masked]>
Date: Thu, 24 Jan 2013 07:05:26 +0100

What is n?

Martin
Den 24. jan. 2013 05:26 skrev "Paul Constantine" <
[email-masked]> følgende:

> _______________________________________________
> Mailing list: https://launchpad.net/~ufl
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~ufl
> More help   : https://help.launchpad.net/ListHelp
>

---

From: Paul Constantine <[email-masked]>
Date: Thu, 24 Jan 2013 06:50:59 -0000

Status: Answered => Open

Paul Constantine is still having a problem:
I have systems with n=3 and n=3 billion. I'll start wherever.