Subject: [UFL-dev] Mod

From: "Martin Sandve Alnæs" <[email-masked]>
Date: Mon, 13 Oct 2008 13:35:34 +0200

I added the operation "mod" earlier for no apparent reason,
does anyone need it? It's problematic to differentiate
and not supported by swiginac it seems, so I'll
probably skip it in SFC anyway.

--
Martin

---

From: Anders Logg <[email-masked]>
Date: Mon, 13 Oct 2008 13:37:56 +0200

> probably skip it in SFC anyway.

I don't need it.

-- 
Anders