Subject: [Ufl] New release?

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 26 Oct 2011 16:51:36 +0100

I've just made new releases of UFC, FFC and DOLFIN. Is a new UFL
release required too?

Garth

---

From: Martin Alnæs <[email-masked]>
Date: Wed, 26 Oct 2011 18:59:30 +0200

Yes, many fixes actually. Should I do it or will you?

Martin

Den 26. okt. 2011 kl. 17:51 skrev "Garth N. Wells" <[email-masked]>:

> _______________________________________________
> Mailing list: https://launchpad.net/~ufl
> Post to     : [email-masked]
> Unsubscribe : https://launchpad.net/~ufl
> More help   : https://help.launchpad.net/ListHelp

---

From: Martin Alnæs <[email-masked]>
Date: Wed, 26 Oct 2011 19:53:41 +0200

I'm doing this now.

Martin