Subject: [Meshbuilder-dev] Update for DOLFIN

From: "Garth N. Wells" <[email-masked]>
Date: Fri, 04 Sep 2009 11:34:53 +0100

'dolfin::dolfin_assert' need to be changed to 'dolfin::assert' in 
scenegraph/OsgDolfinObject.cpp to build against the development version 
of DOLFIN.

Garth

---

From: Anders Logg <[email-masked]>
Date: Fri, 4 Sep 2009 14:18:14 +0200

> scenegraph/OsgDolfinObject.cpp to build against the development version

Fixed. I went to give you write-access to meshbuilder and noticed that
you already have write access. :-)

--
Anders