Subject: [UFC-dev] New version

From: Anders Logg <[email-masked]>
Date: Mon, 15 Oct 2007 23:44:14 +0200

There seem to be some problems with the current release of UFC when 
bulding Debian packages (the setup.py script).

Åsmund (package maintainer) has requested we release a new version.
Is there something we need to wait for, and what version number should 
we pick?

It's a very minor release so perhaps 1.0.1?

/Anders

---

From: Anders Logg <[email-masked]>
Date: Tue, 16 Oct 2007 00:09:46 +0200

Sorry, things got mixed up (miscommunication on my part).

The requested release was for FFC, not UFC.

/Anders

Anders Logg wrote:
> _______________________________________________
> UFC-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/ufc-dev