Subject: [UFC-dev] Correction in manual

From: "Garth N. Wells" <[email-masked]>
Date: Mon, 14 Jul 2008 18:10:00 +0100

For installing ufc, in the manual (p 112) it should be

   >python setup.py install --prefix=~/local

and not

   >python setup.py --prefix=~/local install

It would useful to add something on the prefix to the README file.

Garth

---

From: Anders Logg <[email-masked]>
Date: Mon, 14 Jul 2008 22:40:29 +0200

> It would useful to add something on the prefix to the README file.

Fixed.

-- 
Anders