Subject: [UFL-dev] Please refrain from unimportant changes in the weekend

From: "Martin Sandve Alnæs" <[email-masked]>
Date: Fri, 24 Oct 2008 16:57:50 +0200

I have some changes that touches many files, but forgot to commit at work.
Unless important, please don't do any wide-ranging changes until monday...

Good weekend!

-- 
Martin

---

From: Anders Logg <[email-masked]>
Date: Fri, 24 Oct 2008 18:02:53 +0200

> Unless important, please don't do any wide-ranging changes until monday...

ok. Good luck.

-- 
Anders