Subject: [UFL-dev] Testing of UFL

From: Martin Sandve Alnæs <[email-masked]>
Date: Mon, 8 Jun 2009 12:07:38 +0200

FYI: I have about a month left at Simula,
so it would be a good idea to do testing
of UFL now while I can respond to your
questions and bug reports.

Martin

---

From: "Garth N. Wells" <[email-masked]>
Date: Mon, 08 Jun 2009 15:05:51 +0100

> questions and bug reports.

And what happens to you after one month?

Garth

> Martin
> _______________________________________________
> UFL-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/ufl-dev

---

From: Martin Sandve Alnæs <[email-masked]>
Date: Mon, 8 Jun 2009 17:46:56 +0200

> And what happens to you after one month?

Vacation, then still undecided. If I continue as a post doc
I will stay in touch, but you can't rely on that currently.

Martin