Subject: [Viper-dev] New release?

From: Anders Logg <[email-masked]>
Date: Mon, 20 Oct 2008 12:53:17 +0200

There will be new releases of DOLFIN and FFC today.

This requires a new release of Instant, and possibly also of Viper.

Any chances for a release soon?

-- 
Anders

---

From: "Martin Sandve Alnæs" <[email-masked]>
Date: Mon, 20 Oct 2008 13:23:15 +0200

Well, the instant documentation may need some fixing. I'll take a quick look.

--
Martin

2008/10/20 Anders Logg <[email-masked]>:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.6 (GNU/Linux)
>
> iD8DBQFI/GMcTuwUCDsYZdERAtieAJ0cTxPT9KuZyNOe/Q/aTkVtN2g1AQCfb96t
> 9fyZLecqHYoEFIL7/qIZGLg=
> =vdYE
> -----END PGP SIGNATURE-----
>
> _______________________________________________
> Instant-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/instant-dev
>
>

---

From: "Ola Skavhaug" <[email-masked]>
Date: Mon, 20 Oct 2008 16:10:44 +0200

> Any chances for a release soon?

I'm leaving for Chicago tomorrow morning, and tonight is packed. Will try to
get a release shipped sometime this week.

Ola

> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev
>
>

-- 
Ola Skavhaug