Subject: [Viper-dev] Patch for Viper

From: Anders Logg <[email-masked]>
Date: Fri, 5 Dec 2008 14:42:29 +0100

Here's a patch that make Viper work with the new DOLFIN interface.

-- 
Anders

---

From: Anders Logg <[email-masked]>
Date: Fri, 5 Dec 2008 15:03:45 +0100

> Here's a patch that make Viper work with the new DOLFIN interface.

Sorry, forgot to attach the bundle.

-- 
Anders