Subject: [Viper-dev] [Bug 437779] [NEW] Testing notification to mailing list

From: viper-dev <[email-masked]>
Date: Sun, 27 Sep 2009 19:03:42 -0000

Public bug reported:

Should generate a mail to [email-masked].

I made a mistake and first subscribed to project viper instead of
project fenics-viper. Let's hope that does not mess things up.

** Affects: fenics-viper
     Importance: Undecided
         Status: New

-- 
Testing notification to mailing list
https://bugs.launchpad.net/bugs/437779
You received this bug notification because you are a direct subscriber
of the bug.

Status in Viper: New

Bug description:
Should generate a mail to [email-masked].

I made a mistake and first subscribed to project viper instead of project fenics-viper. Let's hope that does not mess things up.

---

From: viper-dev <[email-masked]>
Date: Sun, 27 Sep 2009 19:13:57 -0000

Testing again. Should work now.

Status in Viper: New

Bug description:

---

From: viper-dev <[email-masked]>
Date: Sun, 27 Sep 2009 19:21:56 -0000

** Changed in: fenics-viper
       Status: New => Invalid

Status in Viper: Invalid

Bug description: