Subject: [Viper-dev] Turn off axes

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 27 Aug 2008 11:29:34 +0100

Is there a command to turn off the axes? They screw things up when 
warping a plot if the solution used to warp the mesh is >> 0.

Garth

---

From: Ola Skavhaug <[email-masked]>
Date: Wed, 27 Aug 2008 13:00:20 +0200

> warping a plot if the solution used to warp the mesh is >> 0.

Should be off by default now.

Ola
 
> Garth
> _______________________________________________
> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev

---

From: "Garth N. Wells" <[email-masked]>
Date: Wed, 27 Aug 2008 12:37:30 +0100

> Should be off by default now.

Thanks. Works great now.

Garth