Subject: [Viper-dev] Feature request

From: Anders Logg <[email-masked]>
Date: Fri, 12 Sep 2008 20:05:45 +0200

Would it be possible (and not too much work) add support for plotting
indices for vertices and cells in a mesh?

It would be nice to have for debugging.

-- 
Anders

---

From: Ola Skavhaug <[email-masked]>
Date: Mon, 15 Sep 2008 11:52:53 +0200

> indices for vertices and cells in a mesh?

Its already on my todo list :) How much work it is, I don't know...

Ola

> _______________________________________________
> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev