Subject: [Viper-dev] customization of vector plots

From: Evan Lezar <[email-masked]>
Date: Tue, 7 Apr 2009 11:30:22 +0200

Hi

What options do I have to customize the way the vector arrows are
displayed?  I would like them quite a bit smaller.  Is there a way to save
the plot (as a vtk file I assume) and do some post processing?

Any assistance would be much appreciated.

Thanks
Evan

---

From: Ola Skavhaug <[email-masked]>
Date: Tue, 7 Apr 2009 12:10:41 +0200

> the plot (as a vtk file I assume) and do some post processing?

Hit the v key, and a vtk file is saved in the current directory.

Ola

> _______________________________________________
> Viper-dev mailing list
> [email-masked]
> http://fenics.org/mailman/listinfo/viper-dev
>
>

-- 
Ola Skavhaug